cubrid_error

  • (PECL CUBRID >= 8.3.1)
  • Get the error message