cubrid_version

  • (PECL CUBRID >= 8.3.0)
  • Get the CUBRID PHP module's version