enchant_broker_set_ordering

  • (PHP 5 >= 5.3.0, PHP 7, PECL enchant >= 0.1.0 )
  • Declares a preference of dictionaries to use for the language