fbsql_get_autostart_info

  • (PHP 4 >= 4.0.7, PHP 5, PHP 7)