fbsql_select_db

  • (PHP 4 >= 4.0.6, PHP 5, PHP 7)
  • Select a FrontBase database