m_validateidentifier

  • (PHP 5 >= 5.0.5, PHP 7, PECL mcve >= 1.0.0)
  • Whether or not to validate the passed identifier on any transaction it is passed to